• Este debate está vacío.
Viendo 15 entradas - de la 1,381 a la 1,395 (de un total de 1,402)
  • Autor
    Entradas
  • #32707
    streetmachine
    • Participante
    • Participante

    Po vamos a intentar!!! To seaaa x la niñA!!! X aki sale toda la informacion?? O tienes otro hilo mas especifico x ahi??

    a partir de la pag88 ya empieza ese tema, …
    http://www.vwt3spain.org/index.php?topic=989.1044

    #32708
    jensom
    • Participante

    Oleeeee!!!muxas graciass cmpañeroo!!! Voy a empezar x leer a topeee!! Y ya voy pregunta to mil y una cosaa!! .ereselmejor

    #32709
    streetmachine
    • Participante
    • Participante

    Oleeeee!!!muxas graciass cmpañeroo!!! Voy a empezar x leer a topeee!! Y ya voy pregunta to mil y una cosaa!! .ereselmejor

    .durmiendo .durmiendo

    #32710
    animatrix
    • Superadministrador

    Hola.  Busco info sobre  conectar el bloqueo syncro en 2wd..

    Ya no se ven tus fotos…

    Ya tengo el bloqueo montado en la caja de cambios…  Me falta la parte neumática en la furgo. 

    El vacío…  De donde lo coje?  Una T antes del servo? 

    #32711
    streetmachine
    • Participante
    • Participante

    pues poco te puedo ayudar, …yo lo llevo con mando y válvulas eléctricas por lo que lo los tubos de depresión van del pulmón del bloqueo a la válvula antirretorno junto al depresor

    pero no creo que debas modificar la linea de servo, ten en cuenta que ante un fallo te podrías quedar sin el apoyo de freno y a ver quien te para…
    supongo que deberías que sacarlo de la toma de la válvula antirretorno principal ya que esta limitada por seguridad, es la válvula que esta inmediatamente después del depresor y llevar los tubos hasta el salpicadero

    #32712
    streetmachine
    • Participante
    • Participante

    esto tampoco ayuda mucho :- 

    #32713
    SANTIAGOT3
    • Participante

    La pregunta del millon,  en la foto de perfil, esta la furgoneta en el aire?  Llevo años preguntandomelo

    #32714
    JosepVan
    • Participante

    La pregunta del millon,  en la foto de perfil, esta la furgoneta en el aire?  Llevo años preguntandomelo

    Si llevas años preguntandotelo, y la furgo sigue allá arriba, es que está volando .meparto

    #32715
    Showy
    • Participante

    La pregunta del millon,  en la foto de perfil, esta la furgoneta en el aire?  Llevo años preguntandomelo

    Ayer iba con prisa y me comí un badén de los grandes. Yo creo que mi furgo casi hizo lo mismo que la de la foto  .meparto .meparto .meparto

    #32716
    streetmachine
    • Participante
    • Participante

    La pregunta del millon,  en la foto de perfil, esta la furgoneta en el aire?  Llevo años preguntandomelo

    Si llevas años preguntandotelo, y la furgo sigue allá arriba, es que está volando .meparto

    si, en la foto esta en el aire pero ahora esta en el garaje durmiendo con la caja de cambios rota  :'(

    #32717
    Lady Käfer
    • Participante

    … ahora esta en el garaje durmiendo con la caja de cambios rota  :'(

    Street,

    ¿ya has arreglado la caja de cambios de tu maquina? que esta a la vuelta de la esquina la concentración. ;)

    #32718
    SANTIAGOT3
    • Participante

    Ayer iba con prisa y me comí un badén de los grandes. Yo creo que mi furgo casi hizo lo mismo que la de la foto  .meparto .meparto .meparto

    Uuuuuuu,  he estado ahi,  se a lo que te refieres

    #32719
    JosepVan
    • Participante

    Con estos badenes, “No es país para viejas”

    #32720
    streetmachine
    • Participante
    • Participante

    Street,

    ¿ya has arreglado la caja de cambios de tu maquina? que esta a la vuelta de la esquina la concentración. ;)

    pues no, …aun sigue igual…

    lo que se ha roto es una tontería, las piezas/chavetas de bloqueo del sincronizador pero esta en las entrañas de la caja de cambios y me da mucho pateo desmontarla

    Notaba que no entraba bien la 4ª (solo entraba bien a muy bajas revoluciones), le saque la valvulina para poner una de diferente grado y de paso ver el color y si había algo extraño y aparecieron pegadas al tapón imantado las 3 piezas partidas totalmente por la mitad y por las hendiduras que se ven tiene toda las pinta de que se deben haber roto por exceso de par, …seguramente embragué mal en algún aterrizaje a cambio brusco de terreno y he machacado las 3, por lo demás la valvulina salio muy limpia ya que era nueva (30.000 kms) sin restos de ferrichas, ni colores, ni brillos raros.

    212-210419160526.jpeg

    son la ref: 091311313 y valen menos de 5€ cada una  :'(

    #32721
    streetmachine
    • Participante
    • Participante

    Con estos badenes, “No es país para viejas”

    Put*s badenes  :(

Viendo 15 entradas - de la 1,381 a la 1,395 (de un total de 1,402)
  • Debes estar registrado para responder a este debate.